Ofis Programları

Microsoft Excel Formül Uygulamaları 3

Aşağıdaki excel tablosunda bir firmaya ait bazı bilgiler görülmektedir. Bu giyim firmasına ait bazı ürünlerin alış fiyatı, satış tutarı, bürüt karı, Kdv tutarı, Damga vergisi, Vergi toplamı ve elde edilen net kar bilgileri tabloda gösterilmiştir. Bu verilerin hesaplanması için gerekli olan excel formüllerinin yazılması ile ilgili aşağıdaki soruları cevaplayınız.

Microsoft Excel Formül Uygulamaları

Microsoft Excel Formül Uygulamaları

Soru-1: En büyük alış tutarını  bulan excel formülünü yazınız.

=MAK(C2:C6)

Soru-2: En küçük alış tutarını  bulan excel formülünü yazınız.

=MİN(C2:C6)

Soru-3: En büyük satış tutarını  bulan excel formülünü yazınız.

=MAK(D2:D6)

Soru-4: En küçük satış tutarını  bulan excel formülünü yazınız.

=MİN(D2:D6)

Soru-5: Bürüt kar tutarı, alış tutarının satış tutarından çıkarılmasıyla hesaplanmaktadır. Bürüt kar tutarının bulunmasını sağlayan excel formülünü yazınız.

=D2-C2

Soru-6: En büyük bürüt kar tutarını bulan excel formülünü yazınız.

=MAK(E2:E6)

Soru-7: En küçük bürüt kar tutarını bulan excel formülünü yazınız.

=MİN(E2:E6)

Soru-8: %18 KDV oranı bürüt kar tutarının %18’inden oluşmaktadır. KDV tutarını hesaplayan formülü yazınız.

=E2*0,18

Soru-9: En büyük KDV tutarını bulan excel formülünü yazınız.

=MAK(F2:F6)

Soru-10: En küçük KDV tutarını bulan excel formülünü yazınız.

=MİN(F2:F6)

Soru-11: Damga vergisi tutarı Bürüt kar tutarının %1’inden oluşmaktadır. Damga vergisi tutarını hesaplayan excel formülünü yazınız.

=E2*0,01

Soru-12: En küçük Damga vergisi tutarını bulan excel formülünü yazınız.

=MİN(G2:G6)

Soru-13: En büyük Damga vergisi tutarını bulan excel formülünü yazınız.

=MAK(G2:G6)

Soru-14: Toplam vergi tutarı KDV ve Damga vergisinin toplanmasıyla meydana gelmektedir. Toplam vergi tutarını hesaplayan exel formülünü yazınız.

=F2+G2

Soru-15: En büyük Toplam vergi tutarını bulan excel formülünü yazınız.

=MAK(H2:H6)

Soru-16: En küçük Toplam vergi tutarını bulan excel formülünü yazınız.

=MİN(H2:H6)

Soru-17: Net kar tutarı, Bürüt kar tutarından Toplam vergi tutarının çıkarılmasıyla bulunmaktadır. Net kar tutarını hesaplayan excel formülünü yazınız.

=E2-H2

Soru-18: En büyük Net karı bulan excel formülünü yazınız.

=MAK(I2:I6)

Soru-19: En küçük Net karı bulan excel formülünü yazınız.

=MİN(I2:I6)

Soru-20: Tüm ürünlerin alış tutarı toplamını hesaplayan excel formülünü yazınız.

=TOPLA(C2:C6)

Soru-21: Tüm ürünlerin satış tutarı toplamını hesaplayan excel formülünü yazınız.

=TOPLA(D2:D6)

Soru-22: Tüm ürünlerin bürüt kar toplamlarını hesaplayan excel formülünü yazınız.

=TOPLA(E2:E6)

Soru-23: Toplam KDV tutarını hesaplayan excel formülünü yazınız.

=TOPLA(F2:F6)

Soru-24: Toplam Damga vergisi tutarını hesaplayan excel formülünü yazınız.

=TOPLA(G2:G6)

Soru-25: Tüm vergilerin toplamını hesaplayan excel formülünü yazınız.

=TOPLA(H2:H6)

Soru-26 Tüm ürünlerden elde edilen net karlar toplamını hesaplayan excel formülünü yazınız.

=TOPLA(I2:I6)

Yorum yap

This site uses Akismet to reduce spam. Learn how your comment data is processed.

%d blogcu bunu beğendi: