Ofis Programları

Microsoft Excel Formül Uygulamaları 2

Microsoft Excel programında hazırlanmış bir tablo aşağıdaki gibi verilmiştir. Tabloda 4 ay vade yapılınca %25 ve 6 ay vade yapılınca %30 artış yapılacağı sabit olarak bildirilmiştir. Bu bilgilere göre Bu tablo ile ilgili aşağıdaki uygulama sorularını cevaplayınız.

Excel Uygulama Örnek Soruları

Excel Uygulama Örnek Soruları

Soru-1: Ürünlerin 4 ay vadeli fiyatlarını hesaplatan excel formülünü yazınız.

Cevap: =$B$3*C10+C10

Soru-2: Ürünlerin 6 ay vadeli fiyatlarını hesaplatan excel formülünü yazınız.

Cevap: =$B$4*C10+C10

Soru-3: Ürünlerin 4 ay vadeli satış yapıldığında aylık tutarını hesaplatan excel formülünü yazınız.

Cevap: =D10/4

Soru-4: Ürünlerin 6 ay vadeli satış yapıldığında aylık tutarını hesaplatan excel formülünü yazınız.

Cevap: =F10/6

Soru-5: Tüm ürünlerin Peşin fiyatlarının toplamını hesaplatan excel formülünü yazınız.

Cevap: =TOPLA(C10:C15)

Soru-6: Tüm ürünlerin 4 ay vadeli satış yapıldığında fiyatlarının toplamını hesaplatan excel formülünü yazınız.

Cevap: =TOPLA(D10:D15)

Soru-7: Tüm ürünlerin 6 ay vadeli satış yapıldığında fiyatlarının toplamını hesaplatan excel formülünü yazınız.

Cevap: =TOPLA(F10:F15)

Soru-8: Tüm ürünlerin Peşin satış fiyatlarının ortalamasını hesaplatan excel formülünü yazınız.

Cevap: =ORTALAMA(C10:C15)

Soru-9: Tüm ürünlerin 4 ay vadeli satış fiyatlarının ortalamasını hesaplatan excel formülünü yazınız.

Cevap: =ORTALAMA(D10:D15)

Soru-10: Tüm ürünlerin 6 ay vadeli satış fiyatlarının ortalamasını hesaplatan excel formülünü yazınız.

Cevap: =ORTALAMA(F10:F15)

Soru-11: En pahalı ürünü bulan excel fonksiyonun yazınız.

Cevap: =MAK(C10:C15)

Soru-12: En ucuz ürünü bulan excel fonksiyonun yazınız.

Cevap: =MİN(C10:C15)

Soru-13: Ürünlerin Peşin fiyatına göre grafiğini oluşturunuz.

Excel Uygulama Örnek Soruları

Excel Uygulama Örnek Soruları

 

Soru-14: Ürünlerin 4 ay vadeli fiyatına göre grafiğini oluşturunuz.

Excel Uygulama Örnek Soruları

Excel Uygulama Örnek Soruları

Soru-15: Ürünlerin 6 ay vadelifiyatına göre grafiğini oluşturunuz.

Yorum yap

This site uses Akismet to reduce spam. Learn how your comment data is processed.

%d blogcu bunu beğendi: